<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.aft.org/sites/all/themes/custom/aftorg2020/favicon.ico" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.aft.org/ae/winter2021-2022/michaels" />
<meta name="rights" content="Copyright 2014 American Federation of Teachers, All Rights Reserved." />
<link rel="shortlink" href="https://www.aft.org/node/19256" />
<meta property="og:site_name" content="American Federation of Teachers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aft.org/ae/winter2021-2022/michaels" />
<meta property="og:title" content="Mercenary Science" />
<meta property="og:updated_time" content="2021-12-08T08:49:00-05:00" />
<meta property="og:image" content="https://www.aft.org/sites/default/files/styles/full_width/public/ae-winter2021-22-michaels-opener.jpg?itok=8_7dPP_s" />
<meta property="og:image:url" content="https://www.aft.org/sites/default/files/styles/full_width/public/ae-winter2021-22-michaels-opener.jpg?itok=8_7dPP_s" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator:id" content="45573874" />
<meta name="twitter:creator" content="aftunion" />
<meta name="twitter:url" content="https://www.aft.org/ae/winter2021-2022/michaels" />
<meta name="twitter:title" content="Mercenary Science" />
<meta name="twitter:image" content="https://www.aft.org/sites/default/files/styles/full_width/public/ae-winter2021-22-michaels-opener.jpg?itok=8_7dPP_s" />
<meta property="article:published_time" content="2021-12-06T15:44:11-05:00" />
<meta property="article:modified_time" content="2021-12-08T08:49:00-05:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2545466309051939&ev=PageView&noscript=1"/></noscript>  <title>Mercenary Science | American Federation of Teachers</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link rel="stylesheet" href="https://www.aft.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="https://www.aft.org/sites/default/files/css/css_lpLFM2OVLr6c2AJ2Uvx2B1kbUKa8PwVy3PMbNjQ3FEE.css" media="all" />
<link rel="stylesheet" href="https://www.aft.org/sites/default/files/css/css_w_z_UYdSYf05W7uzzykIdBbiqY9hKSxkQO0NYL3D5zY.css" media="all" />
<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" media="all" />
<link rel="stylesheet" href="https://fast.fonts.net/lt/1.css?apiType=css&amp;c=4534e25d-b07e-43ee-9db8-3700b3a774f5&amp;fontids=1489620,1489628" media="all" />
<link rel="stylesheet" href="https://www.aft.org/sites/default/files/css/css_ubzoN8Y-02loQjva01Amf9cT3M63B35LdexmV9cOHgM.css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Hepta+Slab:wght@700&amp;family=Montserrat&amp;family=Roboto+Slab:wght@900&amp;family=Zilla+Slab:wght@700&amp;display=swap&amp;r3rn7e" media="all" />
  <script src="https://www.aft.org/sites/all/libraries/modernizr/modernizr.custom.95658.js?r3rn7e"></script>
<script src="https://www.aft.org/sites/default/files/js/js_hmcALbad46wdynqjkOMfHgR94VIaLXOlMYTX62cn2Pk.js"></script>
<script src="https://www.aft.org/sites/default/files/js/js_lR7XOjSO_UODyj5u5z7FYVUtfPWq6MHQl_pXL3FE-xI.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.aft.org/sites/default/files/js/js_jJvC0CR1QGsaSz8B3eICJSL2g7sf04R1nwYXwS7CM5c.js"></script>
<script src="https://www.aft.org/sites/default/files/js/js_d6_HbLxmuiNZ1TruKEk-78orS32J-3wkiNWoQNSbPIw.js"></script>
<script>var switchTo5x = true;var __st_loadLate = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-bf8ebe0c-ae3a-164f-b810-9da6d3df1d93","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"onhover":false}); }</script>
<script src="https://www.aft.org/sites/default/files/js/js_xzIvhcwu_x5N4IPrwSyK9YNIwJWS7unhiBzQoM299-E.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1433830-9", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<script src="https://www.aft.org/sites/default/files/js/js_mqP5XPfRRCC4MLox672gNhv_eaBTh1RinLct-h05nok.js"></script>
<script src="https://www.aft.org/sites/default/files/js/js_wRdhVouCYBeWJOuviRPLrqxET4yUV-x4cmvfyRTvq9w.js"></script>
<script src="https://www.aft.org/sites/default/files/js/js_dXnQVgB6-heP6BntyWF83oZay03pCZUYncyM4dlTdhE.js"></script>
<script>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</script>
  <script type="text/javascript" src="//fast.fonts.net/jsapi/f2287021-333f-4875-a436-2ab033a68b3a.js"></script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2">
<link rel="manifest" href="/site.webmanifest?v=2">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2" color="#2b5797">
<link rel="shortcut icon" href="/favicon.ico?v=2">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#ffffff">

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19256 node-type-periodical-article section-ae page-panels panel-layout-twocol-aftorg panel-region-right" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <div id="topNav" class="topNav">
     <ul>
        <li class="benefits"><a href="/member-benefits"><img src="/sites/all/themes/custom/aftorg2020/images/icons/benefits.btn.png" alt="icon" />Member Benefits</a></li>
        <li class="find"><a href="https://members.aft.org/members/lookup"><img src="/sites/all/themes/custom/aftorg2020/images/icons/find-your-local.png" alt="icon" />Find Your Local</a></li>
        <li class="join"><a href="/join"><img src="/sites/all/themes/custom/aftorg2020/images/icons/join.btn.png" alt="icon" />How to Join</a></li>
        <li class="language"><a href="https://es.aft.org/"><img src="/sites/default/files/en-espanol.png" alt="icon" />En Espanol</a></li>
     </ul>
  </div>

  <header class="header" id="header" role="banner">
    <div class="inner">
        <div class="region region-header-left">
    <div id="block-blockify-blockify-logo" class="block block-blockify first odd">

      
  <a href="/" id="logo" rel="home" title="Return to the American Federation of Teachers home page" class="active"><img data-src="https://www.aft.org/sites/all/themes/custom/aftorg2020/logo.png" class="lazyload" alt="American Federation of Teachers logo" /></a>
</div>
<div id="block-blockify-blockify-site-name" class="block block-blockify last even">

      
  <span id="site-name"><a href="/" title="Return to the American Federation of Teachers home page" rel="home"><span>American Federation of Teachers</span></a></span>
</div>
  </div>
        <div class="region region-header-right">
    <div id="block-nice-menus-1" class="block block-nice-menus first last odd">

      
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu__item menu-1082 menuparent  menu-path-node-122 first odd "><a href="/about" class="menu__link">About Us</a><ul><li class="menu__item menu-1438 menu-path-node-8109 first odd "><a href="/about/mission" class="menu__link">Mission</a></li>
<li class="menu__item menu-1119 menu-path-node-1797  even "><a href="/about/leadership" class="menu__link">AFT Leadership</a></li>
<li class="menu__item menu-1411 menu-path-node-3796  odd "><a href="/about/resolutions" class="menu__link">Resolutions</a></li>
<li class="menu__item menu-1439  menu-path-node-8110  even "><a href="/about/sotu" class="menu__link">State of the Union</a></li>
<li class="menu__item menu-3184 menu-path-saftorg-sites-default-files-aftconstitution2020pdf  odd "><a href="https://www.aft.org/sites/default/files/aftconstitution2020.pdf" class="menu__link" target="_blank">AFT Constitution</a></li>
<li class="menu__item menu-1437 menu-path-node-8108  even "><a href="/about/financial" class="menu__link">Financial Statements</a></li>
<li class="menu__item menu-1574 menu-path-node-8692  odd "><a href="/about/history" class="menu__link">History</a></li>
<li class="menu__item menu-1542 menu-path-node-8661  even last"><a href="/contact" class="menu__link">Contact</a></li>
</ul></li>
<li class="menu__item menu-1045 menuparent  menu-path-node-119  even "><a href="/our-members" class="menu__link">Our Members</a><ul><li class="menu__item menu-905 menu-path-node-3 first odd "><a href="/earlychildhood" class="menu__link">Early childhood educators</a></li>
<li class="menu__item menu-904 menu-path-node-2  even "><a href="/education" class="menu__link">PreK-12 teachers</a></li>
<li class="menu__item menu-1094  menu-path-node-9830  odd "><a href="/psrp" class="menu__link">Paraprofessionals &amp; school-related personnel</a></li>
<li class="menu__item menu-906 menu-path-node-4  even "><a href="/highered" class="menu__link">Higher education</a></li>
<li class="menu__item menu-907 menu-path-node-5  odd "><a href="/healthcare" class="menu__link">Nurses and health professionals</a></li>
<li class="menu__item menu-908 menu-path-node-6  even "><a href="/publicservices" class="menu__link">Public employees</a></li>
<li class="menu__item menu-909 menu-path-node-7  odd last"><a href="/retirees" class="menu__link">Retirees</a></li>
</ul></li>
<li class="menu__item menu-1128 menuparent  menu-path-node-1805  odd "><a href="/our-community" class="menu__link">Our Community</a><ul><li class="menu__item menu-3236 menu-path-node-19246 first odd "><a href="/our-community/safe-and-welcoming-public-schools-all" class="menu__link">Safe and welcoming public schools for all</a></li>
<li class="menu__item menu-3163  menu-path-node-18652  even "><a href="/our-community/reopen-schools" class="menu__link">AFT plans for safely reopening schools</a></li>
<li class="menu__item menu-3234 menu-path-node-19196  odd "><a href="/pslf" class="menu__link">Public Service Loan Forgiveness</a></li>
<li class="menu__item menu-3169 menu-path-node-18939  even "><a href="/stopasianhate" class="menu__link">Standing in Solidarity with Our AAPI Community</a></li>
<li class="menu__item menu-3158 menu-path-node-18273  odd "><a href="/our-community/coronavirus" class="menu__link">Covid-19 resources</a></li>
<li class="menu__item menu-1825  menu-path-node-9840  even "><a href="/our-community/immigration" class="menu__link">Immigration</a></li>
<li class="menu__item menu-2369 menu-path-node-12401  odd "><a href="/our-community/freedom-all-thrive" class="menu__link">Freedom to Thrive</a></li>
<li class="menu__item menu-2370 menu-path-node-12407  even "><a href="/our-community/its-time-end-gun-violence" class="menu__link">Gun violence prevention</a></li>
<li class="menu__item menu-2381  menu-path-node-12514  odd "><a href="/our-community/disaster-relief-emergency-preparedness" class="menu__link">Disasters &amp; emergencies</a></li>
<li class="menu__item menu-1824 menu-path-node-1805  even "><a href="/our-community" class="menu__link">Community partners</a></li>
<li class="menu__item menu-2990 menu-path-aftvotesaftorg  odd "><a href="http://aftvotes.aft.org" class="menu__link">AFT Votes</a></li>
<li class="menu__item menu-2991  menu-path-node-18354  even last"><a href="/fund-our-future" class="menu__link">Fund Our Future</a></li>
</ul></li>
<li class="menu__item menu-1129 menuparent  menu-path-node-1806  even "><a href="/action" class="menu__link">Take Action</a><ul><li class="menu__item menu-3173 menu-path-node-18978 first odd "><a href="/action/workers-memorial-day-action" class="menu__link">Workers&#039; Memorial Day of Action</a></li>
<li class="menu__item menu-3162 menu-path-saftorg-node-18854  even "><a href="https://www.aft.org/node/18854" class="menu__link">The American Rescue Plan</a></li>
<li class="menu__item menu-3170 menu-path-node-18951  odd "><a href="/wpvact" class="menu__link">Workplace Violence Prevention Act</a></li>
<li class="menu__item menu-1177  menu-path-node-1806  even "><a href="/action" class="menu__link">National &amp; local actions</a></li>
<li class="menu__item menu-2214 menu-path-node-11065  odd "><a href="/action/subscribe-afts-news-and-publications" class="menu__link">Subscribe to AFT e-newsletters</a></li>
<li class="menu__item menu-2547 menu-path-aftvotesorg-  even last"><a href="http://aftvotes.org/" class="menu__link">Election 2020</a></li>
</ul></li>
<li class="menu__item menu-1102 menuparent  menu-path-node-129  odd "><a href="/press" class="menu__link">Press Center</a><ul><li class="menu__item menu-1315 menu-path-node-1855 first odd "><a href="/press/releases" class="menu__link">Press Releases</a></li>
<li class="menu__item menu-1103 menu-path-node-130  even "><a href="/press/nyt" class="menu__link">New York Times columns</a></li>
<li class="menu__item menu-1954 menu-path-saftvoicesorg-rweingarten  odd "><a href="https://aftvoices.org/@rweingarten" class="menu__link">Blog</a></li>
<li class="menu__item menu-1903 menu-path-node-9615  even "><a href="/press/speeches" class="menu__link">Speeches</a></li>
<li class="menu__item menu-1686 menu-path-node-8856  odd last"><a href="/press/media-kits" class="menu__link">Media Kits</a></li>
</ul></li>
<li class="menu__item menu-1126 menuparent  menu-path-node-1803  even "><a href="/latest-news" class="menu__link">News</a><ul><li class="menu__item menu-1683 menu-path-node-1803 first odd "><a href="/latest-news" class="menu__link">Latest News</a></li>
<li class="menu__item menu-1682  menu-path-node-8852  even "><a href="/latest-news/publications" class="menu__link">Publications</a></li>
<li class="menu__item menu-2375 menu-path-saftvoicesorg-  odd "><a href="https://aftvoices.org/" class="menu__link">AFT Voices</a></li>
<li class="menu__item menu-1435 menu-path-node-8106  even "><a href="/randi" class="menu__link">Randi&#039;s Corner</a></li>
<li class="menu__item menu-2084 menu-path-syoutubecom-channel-ucdaoj8guq12alc5kzfwubrq  odd "><a href="https://www.youtube.com/channel/UCdaoJ8gUQ12aLC5kZFwUbRQ" target="_blank" class="menu__link">Browse AFT Videos</a></li>
<li class="menu__item menu-3202 menu-path-node-19137  even last"><a href="/latest-news/union-talk-podcast" class="menu__link">Union Talk Podcast</a></li>
</ul></li>
<li class="menu__item menu-3113 menu-path-search  odd last"><a href="/search" title="Click here to search this site" id="search-button" class="menu__link fas fa-search">Search</a></li>
</ul>

</div>
  </div>
    </div>
      <div class="region region-header-search">
    <div id="block-apachesolr-panels-search-form" class="block block-apachesolr-panels first last odd">

      
  <form action="/ae/winter2021-2022/michaels" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-apachesolr-panels-search-form">
  <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-1P-JhB__n_zAN3jGIy6ayMcyCAwHuaAg0tuk3A4gV7o" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div></div></form>
</div>
  </div>
  </header>

    
  <div id="main">
    <div class="inner main-inner">

              <div class="region region-highlighted">
    <div id="block-blockify-blockify-breadcrumb" class="block block-blockify first last odd">

      
  <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a> › </li><li><a href="/latest-news">News</a> › </li><li><a href="/latest-news">News</a> › </li><li><a href="/latest-news/publications">Publications</a> › </li><li><a href="/periodical/american-educator">American Educator</a> › </li><li><a href="/periodical/american-educator/2021">2021</a> › </li><li><a href="/ae/winter2021-2022">Winter 2021-2022</a></li></ol></nav>
</div>
  </div>
      <div id="content" class="column" role="main">
        <div class="inner">
          <a id="main-content"></a>
                              


<div class="panel-display panel-2col-aftorg clearfix" >
				<div class="panel-panel panel-col-main">
	  	<div class="inner panel-col-main-inner">
	  			  			<div class="panel-region-main"><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Mercenary Science</h1>
  </div>

  
  </div>
<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article class="node-19256 node node-periodical-article view-mode-full with-sharethis clearfix">

  
  <div class="node-content">
    <div class="content-body">
    
  <h2 class="field-subtitle">
    A Field Guide to Recognizing Scientific Disinformation  </h2>

<div class="field-periodical-authors">
  By David Michaels</div>

  <div class="field-body">
    <p><img class="media-element file-full-width full_width" data-delta="1" src="//www.aft.org/sites/default/files/styles/full_width/public/ae-winter2021-22-michaels-opener.jpg?itok=8_7dPP_s" width="1400" height="795" alt="American Educator, Winter 2021-22" title="American Educator, Winter 2021-22" /></p>
<p><span class="drop-cap">J</span>ohnson &amp; Johnson (J&amp;J) has long insisted that Johnson’s Baby Powder, its iconic brand of talcum powder, is safe to use. However, its primary ingredient, talc, is often mined from mineral deposits that also have asbestos-like fibers. In October 2019, the firm announced the recall of 33,000 bottles of Johnson’s Baby Powder after the US Food and Drug Administration (FDA) found a sample contaminated with asbestos; a few months later, J&amp;J stopped selling talc-based baby powder in North America altogether. J&amp;J never warned consumers that using its product might risk asbestos exposure (and therefore cancer). It avoided that warning through some maneuvers that came right out of the playbook developed decades ago by many of the biggest companies in the tobacco industry.</p>
<p>Twenty-one years ago, studies finding asbestos-related disease in workers and animals exposed to talc led the Board of Scientific Counselors of the US National Toxicology Program<a href="#A1">*</a><a id="A2" name="A2"></a> to consider labeling talcum powder contaminated with asbestos-like fibers as cancer causing. Recognizing this could devastate sales, J&amp;J and other firms that mined or used talc hired consultants to question the studies the National Toxicology Program had reviewed. Some of these consultants had worked for the tobacco industry and had devised various ways to question the research linking smoking to lung cancer and other diseases. With talc, they deployed a similar strategy; their objective was to create enough uncertainty that the National Toxicology Program scientists would be unable to conclude exposure to talc products was potentially deadly.</p>
<p>“Time to come up with more confusion!” This bold declaration was in an internal memo describing the consultants’ talc campaign.<sup>1</sup> In the short run, the strategy worked. The National Toxicology Program dropped the proposed warning in 2005 and has never returned to it.</p>
<p>The longer-term consequences, however, have been enormous. In recent years, the evidence linking exposure to talcum powder with ovarian cancer has increased, and thousands of women have sued J&amp;J, alleging its product caused their illnesses. In one of the first cases, 22 women with ovarian cancer were awarded more than $4 billion in punitive damages. (The award, which was reduced to $2.1 billion, was recently upheld by the US Supreme Court; J&amp;J is now attempting to protect itself by spinning off its talc-related liabilities into a new corporation that promptly declared bankruptcy.) The jurors, having read the memos describing the efforts to manufacture uncertainty as well as to disproportionately market the product in communities of color, were sending a loud message to J&amp;J and other corporations that intentionally obscuring the harms of a product was not acceptable behavior.</p>
<p>The talcum powder industry’s response to the government’s attempt to protect American consumers was not unique. In fact, that strategy of creating confusion and doubt, often called the <em>tobacco playbook </em>after the industry that used it so successfully, has become standard operating procedure among many corporations across a wide range of industries.</p>
<h3>The Tobacco Playbook</h3>
<p><img style="float: right;" class="media-element file-half-width media-image-right half_width" data-delta="2" src="//www.aft.org/sites/default/files/styles/half_width/public/ae-winter2021-22-michaels-spot1.jpg?itok=Epa8lK4W" width="700" height="700" alt="American Educator, Winter 2021-22" title="American Educator, Winter 2021-22" />Big Tobacco’s campaign to manufacture uncertainty to defend a dangerous product is the most well-known of these efforts. That industry’s drive to cause confusion and uncertainty is famously summarized in the memo penned by a tobacco executive: “Doubt is our product since it is the best means of competing with the ‘body of fact’ that exists in the minds of the general public. It is also the means of establishing a controversy.”<sup>2</sup></p>
<p>The tobacco industry’s success has contributed to the premature deaths of many millions of smokers across the globe. One of the playbook’s chief strategies, paying public relations professionals and scientific experts to question the evidence, is now marketed by “product defense” specialists and used widely by firms eager to avoid addressing the harms caused by their products. Their campaigns are often very sophisticated and go well beyond simple public relations. To convince regulators, jurors, the press, and the public that the science is uncertain, firms often sponsor studies with preordained conclusions and publish them in what appear to be credible scientific journals.  </p>
<p>I have witnessed up close how corporations have applied the tobacco playbook by commissioning product defense scientists to fight public health protections. In 1998, I took a leave of absence from the City College of New York, where I was a member of AFT Local 2334, the Professional Staff Congress, to serve as President Bill Clinton’s assistant secretary of energy for environment, safety, and health. My responsibility was protecting the workers, community residents, and environment in and around the nation’s nuclear weapons complex. These facilities had harbored—and in some cases still do harbor—huge amounts of the toxic chemicals required to make the plutonium and highly enriched uranium at the core of nuclear weapons. Manufacturing and testing these weapons almost necessarily exposed thousands of workers to chemicals and radiation and created some of the most dangerously polluted locations in the country.</p>
<p>One of the most toxic chemicals to which these workers were exposed was beryllium, a metal used to help maximize the power of an atomic explosion. Exposure to small amounts of beryllium can cause disabling lung damage. Under my leadership, we issued a series of new safety and health regulations, including a strengthened beryllium exposure standard. Of course, we had to overcome the efforts of the beryllium industry, which engaged a product defense firm (with a long history of defending tobacco) to convince the US Department of Energy that there was too much uncertainty to move forward with the stricter standard.<sup>3</sup></p>
<p>With the end of the Clinton administration, I returned to teaching, this time at the George Washington University School of Public Health. Through further research, I learned that creating doubt about the science underpinning public health protections had become standard operating procedure for many producers of all sorts of harmful products. Outraged by this behavior and wanting others to see how science was being abused, I wrote my first book on the subject, <em>Doubt Is Their Product: How Industry’s Assault on Science Threatens Your Health</em>.<sup>4</sup></p>
<p>I had not planned to go back into government service, but President Barack Obama asked me to serve as assistant secretary of labor for the Occupational Safety and Health Administration (OSHA), which is the most important position in the area of worker safety and health in the nation. One of my many responsibilities at OSHA was standard setting, and I was back to tangling with corporations that wanted to put profits above health.</p>
<p>My staff and I worked hard to strengthen the standard for workplace exposure to silica, a dust that can cause silicosis (a lung disease) or lung cancer. Of course, our efforts were met with opposition by related industries and their product defense firms. Under President Obama, we were able to make real progress in defending the science underpinning our silica standard, and the industry’s attempts to stop it were unsuccessful. But the election of Donald Trump to the presidency set back those efforts and inspired me (so to speak) to return to teaching at George Washington and to my previous focus on the product defense industry and mercenary science, with its deleterious impact on the nation’s health and environment. The outcome was a second book, <em>The Triumph of Doubt: Dark Money and the Science of Deception</em>.<sup>5</sup></p>
<p>Although the Trump administration is now in the rearview mirror, the tobacco playbook continues to serve as the template for the behavior of too many businesses. Dark money rules as corporations and rich individuals fund organizations set up as “educational” nonprofits whose objective is to sow confusion and uncertainty on everything from climate change to toxic chemicals to the health impacts of sugar-sweetened sodas and alcoholic beverages.</p>
<p>The tobacco playbook has been widely applied, generally with great success—if “success” is measured by delaying action to protect the public. Here are just a few recent examples. Until the discovery of the “defeat devices” that fooled auto emissions testing systems into mismeasuring cars’ diesel engine exhaust, Volkswagen bankrolled efforts to dispute studies that documented the deleterious impact of diesel pollution on human health.<sup>6</sup> Battery manufacturers and smelters employ consultants to question studies on the impact on children of low levels of lead exposure.<sup>7</sup> ExxonMobil and the oil industry pay many of these same consultants to claim that the evidence of the health effects of air pollutants like ozone is too uncertain to use in setting regulatory limits.<sup>8</sup> Years ago, scientists at these same fossil fuel firms actually modeled the impact of atmospheric carbon accumulation and predicted much of the extreme climate we are experiencing today, but that didn’t stop their firms from funding the climate change denial machine (which has many leaders who previously did similar work for the tobacco industry).<sup>9</sup> Even the National Football League, following initial reports of concussion-related brain injury among its players, took the tobacco road. It appointed a committee stacked with members with financial ties to the teams, and the committee did its best to discredit the accumulating evidence, enabling the league to delay addressing the problem for a decade.<sup>10</sup></p>
<p>At the center of this confusion and doubt are product defense consulting firms. These operations have on their payrolls toxicologists, epidemiologists, biostatisticians, risk assessors, and any other professionally trained, media-savvy experts deemed necessary.<a href="#B1"><sup>†</sup></a><a id="B2" name="B2"></a> Much of their work involves developing scientific materials that purport to show that a product a corporation makes or uses or discharges as air or water pollution is not very dangerous. These “experts” produce impressive-looking reports and publish the results of their studies in supposedly peer-reviewed scientific journals (reviewed, of course, by peers of those writing the articles, not independent scholars). Simply put, the product defense machine cooks the books, and if the first recipe doesn’t pan out with the desired results, they commission a new effort and try again. Since confusion and doubt are the goals, churning out a large volume of low-quality studies is in itself a “success.”</p>
<p>The product defense ploy is public relations disguised as science. Companies’ PR experts provide these scientists with contrarian sound bites that play well with reporters who believe there must be two sides to every story and that both sides are equally worthy of fair-minded consideration. The scientists are deployed to influence regulatory agencies that are tasked with protecting the public or to defend against lawsuits by people who believe they were hurt by the product in question. The corporations and their hired experts market their studies and reports as “sound science,” but in reality, they merely <em>sound like </em>science. Corporate leaders venerate such bought-and-paid-for research, while vilifying any academic research that might threaten corporate interests.</p>
<p>Since their specialty is the manufacture of doubt, they can apply their tools in almost any field, to almost any product. The result is always the same: questioning or downplaying the negative health effects of their sponsor’s product. The result is predictable because this is the business model of the firm; if the firm produced reports finding the sponsor’s product was dangerous and needed to be regulated closely, it would get no more work from corporations who need their products exonerated.</p>
<p>It is easy to identify some of the major firms currently active in the product defense industry by searching two archives: Toxic Docs, a repository of documents managed by Columbia University and the City University of New York,<sup>11</sup> and the University of California San Francisco’s Industry Documents Library archive,<sup>12</sup> which includes millions of pages disgorged by the tobacco industry as a result of lawsuits. These lawsuits demonstrated that cigarette manufacturers violated racketeering laws, having conspired for decades to defraud the public about the health risks associated with smoking. Both of these archives are filled with contracts and memos describing the work of scientists employed by several product defense firms: Exponent (including work for tobacco under its previous name “Failure Associates”), Ramboll (when it was called “Environ”), Cardno ChemRisk (when it was just “ChemRisk”), Gradient, and other smaller firms.</p>
<p>Whether in regard to consumer products, pesticides, heavy metals, or air or water pollution, the same firms appear over and over again in efforts to slow attempts by the US Environmental Protection Agency or OSHA to protect the public’s health. Wealthy industries facing regulations that would dampen their profits often hire several firms. For example, attempting to dispute studies documenting the link between diesel engine emissions and lung cancer, the oil industry and some engine manufacturers hired Gradient,<sup>13</sup> Ramboll,<sup>14</sup> and Exponent.<sup>15</sup> And at least three firms—Gradient,<sup>16</sup> Exponent,<sup>17</sup> and ChemRisk<sup>18</sup>—were employed by DuPont or 3M to defend cancer-causing PFAS compounds, the “forever chemicals” used in Teflon and firefighting foam, that have polluted hundreds of water systems across the country.</p>
<h3>Doesn’t Science Have Safeguards?</h3>
<p><img style="float: right;" class="media-element file-half-width media-image-right half_width" data-delta="6" src="//www.aft.org/sites/default/files/styles/half_width/public/ae-winter2021-22-michaels-spot3.jpg?itok=HQy7buis" width="700" height="700" alt="American Educator, Winter 2021-22" title="American Educator, Winter 2021-22" />Science, in its pure form at least, is about asking questions, designing experiments, and scrutinizing the evidence to find answers. Only a small portion of the studies examining harm from exposure to products or pollutants is done by product defense scientists. More often, such studies are undertaken by university-based scientists, who are required to raise outside funding to pay for all or part of their salaries, as well as the operation of their laboratories. As a result, a significant portion of the research in toxicology published in academic journals is produced with corporate funding.</p>
<p>Not surprisingly, no matter who performs the study, the studies paid for by a private sponsor tend to deliver the results the sponsor wants. Researchers know this as the “funding effect” or, maybe more cynically, the Golden Rule: those who have the gold make the rules. There have been so many studies documenting the funding effect in evaluating risks (or in some cases, identifying benefits) associated with medications, tobacco, food products, chemicals, and pollutants that it is almost surprising when manufacturers of a product sponsor a study that does not find the results they desire.</p>
<p>Interestingly, these may not be rigged studies. Not wanting to threaten their funding stream, researchers, consciously or not, design studies hoping to find the results most favorable to their sponsors. Study results can be easily influenced by choices researchers have to make, including outcomes measured, the comparisons made, the length of time studied, and a host of other factors.<sup>19</sup></p>
<p>We know the impact of the funding effect because, for many studies, the authors disclose who paid for their work—and researchers have documented a strong relationship between funders’ desires and studies’ outcomes. (However, as discussed below, there are still plenty of studies with incomplete or misleading disclosures.) Disclosure of a conflict of interest is important, but not as important as the conflict itself. The disclosure figures into the assessment of the scientific research as published, but the conflict shapes the course of the research. It is a huge difference, and one that’s easily forgotten.</p>
<p>Some scientists will say pretty much whatever someone pays them to say. But the broader “conflict” issue is much more nuanced, and it affects all scientists (and all people). Theoretically, a scientist conducting an experiment and following certain accepted methods will find the same results as anyone else who does the same experiment the same way. That’s the theory. In most laboratory experiments, however, the investigator must make many decisions along the way that can shape the outcome. All of these decisions can be influenced by their prior beliefs (a perhaps kinder way of saying “prejudices”), theories, and experiences. Another label for this dynamic is “motivated reasoning.” The funding source for any research—who’s footing the bill—is a powerful motivator of anyone’s reasoning. Any of us would look at the same data differently than someone with a different set of financial relationships.</p>
<p>Further, it is difficult for most of us to acknowledge that something we do causes harm, and confirmation bias helps us miss even the most obvious harms. There is a famous natural experiment supporting this point. Twenty years ago, well-regarded academic cardiology experts associated with Merck &amp; Co., which made the painkiller Vioxx, misinterpreted data comparing heart attack rates among patients who took Vioxx with rates among those who took naproxen (sold over the counter as Aleve). There were two ways this randomized clinical trial’s results could be interpreted: Vioxx more than doubled heart attack risk or naproxen lowered it by more than 50 percent. The scientists paid by Merck chose the latter,<sup>20</sup> even though there is no drug known to be anywhere near that effective in reducing heart attack risk.</p>
<p>Not long afterward, the truth became known: a different study that compared Vioxx to a placebo confirmed that Vioxx greatly increased heart attack risk. Even before this study was completed, the results were so compelling that Merck voluntarily withdrew Vioxx from the market. FDA scientists estimated that in the four years the drug was on the market, it had caused between 88,000 and 140,000 heart attacks.<sup>21</sup> How did respected university-based cardiology experts get it so wrong? As Upton Sinclair famously said, “It is difficult to get a man to understand something when his salary depends upon his not understanding it.”</p>
<p>We need a system that develops the relevant scientific evidence before people are harmed and lawsuits are launched. Firms whose products may be harmful should be required to fund the studies necessary to evaluate those concerns. However, for the studies to be credible, the funders should have no role in developing the research agenda, choosing the investigators or methods used, or reporting the results. This is the only way to wrest back truth, restore faith in the process of using science to safeguard public health, and protect generations to come.</p>
<p>In the meantime, greater public awareness of product defense and its confusion and doubt tactics will make it more difficult for polluters and manufacturers of dangerous products to continue to harm the public’s health.  </p>
<h3>Recognizing Mercenary Studies</h3>
<p><img style="float: right;" class="media-element file-half-width media-image-right half_width" data-delta="7" src="//www.aft.org/sites/default/files/styles/half_width/public/ae-winter2021-22-michaels-spot4.jpg?itok=8ZbNHmXa" width="700" height="700" alt="American Educator, Winter 2021-22" title="American Educator, Winter 2021-22" />What follows is a field guide for teachers and students of science to the tricks used to manufacture and sell scientific disinformation.</p>
<h4>The Strategic Literature Review</h4>
<p>One popular tactic—maybe the most popular—is some version of “reviewing the literature.” The basic idea is valid; we <em>do</em> need to consider the scientific studies to date to attempt to answer important questions. The questions that come up in regulation and litigation are complex; they go way beyond simply asking, “Does this chemical cause cancer or lower sperm count or cause developmental damage?” With public health issues, the important and tricky part is determining at what level an exposure can contribute to the undesired effect, and after how much time and exposure. Is there a safe level of exposure, below which a chemical cannot cause disease (or has not caused disease, in the case of litigation)? No single study answers such questions, so reviews are warranted.</p>
<p>Sometimes these literature reviews are labeled “weight-of-the-evidence” analyses, in which the authors decide how much importance to give each study. But if their business model—their whole enterprise—is based on being paid by the manufacturers of the product in question for those reviews, their judgment is suspect. How can you know whether the weight they have assigned different studies, intentionally or unconsciously, is impacted by the fact that their sponsors want a certain result? If a review was undertaken by conflicted scientists in business to provide conclusions needed by a commercial sponsor to delay regulation or defeat litigation, the findings are tainted and should be discarded.</p>
<h4>The Mercenary Risk Assessment</h4>
<p>Weight-of-the-evidence reviews generally include both human and animal studies, and the attribution of weight to any given study is generally a subjective, qualitative decision. A more quantitative approach to reviewing the literature entails so-called risk assessment, which in its earnest form attempts to provide estimates of the likelihood of effects at different exposure levels. Importantly, risk assessments attempt to estimate the levels below which exposure to a given substance will cause no harm.</p>
<p>This much is true: there is tremendous variation in the results of many risk assessments. There are also individual scientists and firms who can be counted on to produce risk assessments that, conveniently for their sponsors, find significant risk only at levels far above the levels where most exposures are occurring. And if these risk assessments are accepted by regulatory agencies or jurors, the sponsors will be required to spend far less money cleaning up their pollution or compensating victims.</p>
<h4>The Rigged Reanalysis</h4>
<p>By its nature, epidemiology is a sitting duck for the product defense industry’s uncertainty campaigns. Epidemiologic studies are complicated and often require complex statistical analyses. Judgment is called for at every step along the way, so good intentions are paramount (as is the absence of a financial interest in the outcome). Epidemiologic principles and ethics require that the methods of analysis be selected before the data are actually analyzed. One tactic used by some product defense firms is the reanalysis, where the raw data from a completed study are looked at again, changing the way the data are analyzed, often in the most mercenary of ways.</p>
<p>The battle for the integrity of science is rooted in these sorts of issues around methodology. If a scientist with a certain methodological and statistical skill set knows the original outcome and how the data are distributed within the study, it is easy enough to design an alternative analysis that will make unwanted results disappear. This is especially true with findings that link a toxic exposure to disease later on—which also happen to be among the most important results for public health agencies. This tactic was used by ChemRisk when it was hired by the American Petroleum Institute after scientists at the National Institute for Occupational Safety and Health (NIOSH) found that low levels of exposure to benzene increased leukemia risk. To discredit the study, the industry-affiliated scientists contended NIOSH had underestimated historic workplace benzene exposure levels, so they came up with new estimates, and produced a new study purporting to show that only much higher exposure levels caused disease. Unfortunately for the oil industry and its scientists, it was pointed out that the new estimates were so high, they would have poisoned many of the workers, so the new study was quickly discarded.<sup>22</sup></p>
<p>As with most things about product defense, the reanalysis strategy dates back to the tobacco industry, whose strategists recognized that they needed a means to counter early findings related to smoking’s dangers in order to shirk responsibility and regulation for lung cancer risk among nonsmoking spouses of smokers. From a public health perspective, one early finding—a 25 percent increase in cancer risk—was a big deal. To the industry, making it disappear would be a huge deal. Industry strategists and scientists, realizing that they couldn’t mount their own studies quickly enough, figured they could get the raw data from the incriminating studies, change some of the basic assumptions, alter the parameters, tinker with this and that, and make the results go away. Tobacco’s approach is now commonplace; “reanalysis” is its own cottage industry within product defense.</p>
<h4>The “Independence” Gambit</h4>
<p>Many papers produced by product defense firms contain the disclosure that individual scientists may be testifying for corporations that are being sued, but that the research itself was done <em>independently</em> of the corporations. This sleight of hand provides a fiction of independence in order to give the illusion of objectivity, but the research was almost certainly paid for by the product defense firm out of fees paid by the corporation. Sometimes the fiction of independence is created by omitting crucial information. For example, when Georgia-Pacific (GP) was funding studies with the goal of reducing its asbestos exposure liabilities, one study author noted a grant from GP while his coauthor neglected to mention being a GP employee whose work was directed by a GP lawyer.<sup>23</sup> Such independence is a charade, but it is also standard practice.</p>
<h4>Front Groups</h4>
<p>A different kind of conflict of interest, and a different kind of disclosure trickery, is the use of front groups by many industries to advance their interests while hiding their involvement. These fronts are generally incorporated as not-for-profits with innocuous-sounding names and physicians or academic scientists in leadership positions. But they are paid for by their various corporate sponsors, many of them funding “research” to be used in regulatory proceedings or courts.</p>
<p>One example is the International Life Sciences Institute (ILSI), a global nonprofit with a stated mission of providing transparent scientific research in pursuit of a “healthier world.” ILSI—which was founded by a Coca-Cola executive—has cast doubt on, among other things, US guidelines on sugar and the association between sugar and obesity. In 2019, a qualitative analysis of ILSI documents concluded that ILSI is a front group for the food and soft drink industry, working to influence public health and food policies worldwide.<sup>24</sup></p>
<p>In addition to front groups, there are all-corporate-purpose think tanks devoted to “free enterprise” and “free markets” and “deregulation.” Dozens of them work on behalf of just about every significant industry in this country. Purdue Pharma and the other manufacturers of opioids used these to great advantage, enabling them to promote the lie that their products were not addictive.<sup>25</sup></p>
<p>The idea is to portray front groups and think tanks as serious, independent purveyors of scientific research. And some <em>do</em> produce legitimate science for certain projects, while at the same time producing highly questionable science that their sponsoring organizations rely on to promote their unhealthy products.  </p>
<p><img style="float: right;" class="media-element file-half-width media-image-right half_width" data-delta="5" src="//www.aft.org/sites/default/files/styles/half_width/public/ae-winter2021-22-michaels-spot5.jpg?itok=2NM20eDI" width="700" height="699" alt="American Educator, Winter 2021-22" title="American Educator, Winter 2021-22" /><span class="drop-cap">W</span>e all value freedom, in particular the freedom to live the lives we choose—but this is not possible unless we are secure from being harmed by others. In our modern world, individuals cannot bargain with the factory owner polluting our groundwater or the manufacturer contaminating our food.<sup>26</sup> We generally have little or no knowledge of the effects of a given exposure—and we may not even know that such exposures are occurring. It is our elected representatives and officials who must enact and enforce laws that protect us from individual and collective harm—from violence and from robbery, but also from dangers posed by tainted food, polluted air and water, unsafe drugs, and dangerous workplace exposures.</p>
<p>Science underpins all of these public health and environmental regulations. The basic principle of the regulatory system holds that decisions must be made on the basis of the best evidence available at the time. Mercenary science obscures that best evidence. In doing so, it doesn’t just game our system; it prevents our government from accomplishing one of the reasons for its very existence: to enable some individuals (especially the owners of corporations) to profit by producing something or performing a task that does not impinge on the freedom and well-being of other individuals. We want stronger regulation not because we don’t care about freedom, but because we cannot be free without the state’s protection from harm. We need to know that our air is safe to breathe, that our food is safe to eat, and that we can return home from work at the end of our shifts no less healthy than when we walked out the door in the morning. That is both the imperative and, alas, the challenge.</p>
<hr />
<p><em>David Michaels is a professor in the Department of Environmental and Occupational Health at the Milken Institute School of Public Health at George Washington University. He was the assistant secretary of labor for the Occupational Safety and Health Administration from 2009 to 2017. Portions of this essay are adapted with permission from </em>The Triumph of Doubt: Dark Money and the Science of Deception<em> (Oxford University Press, 2020; for details, visit <a href="http://global.oup.com/academic/product/the-triumph-of-doubt-9780190922665">here</a>).</em><br />
	<br />
	<a id="A1" name="A1"></a>*Disclosure: from 2011 to 2017, I was the chair of the National Toxicology Program’s Executive Committee, and I am now a member of its Board of Scientific Counselors. (<a href="#A2">return to article</a>)<br />
	<sup><a id="B1" name="B1"></a>†</sup>For example, economists are useful for inflating the costs and deflating the benefits of proposed regulation, as well as for antitrust issues. (<a href="#B2">return to article</a>)</p>
<h4>Endnotes</h4>
<p>1. R. Zazenski, “Summary of CRE Meeting—December 15,” email, January 4, 2001, Toxic Docs, Columbia University and City University of New York, <a href="http://toxicdocs.org/d/v2OjXgqx4DZ5mgjKjp06Vav8?lightbox=1">toxicdocs.org/d/v2OjXgqx4DZ5mgjKjp06Vav8?lightbox=1</a>.<br />
	2. “Smoking and Health Proposal,” 1969, Truth Tobacco Industry Documents, University of California San Francisco Library, <a href="http://industrydocuments.ucsf.edu/tobacco/docs/#id=psdw0147">industrydocuments.ucsf.edu/tobacco/docs/#id=psdw0147</a>.<br />
	3. D. Paustenbach, A. Madl, and J. Greene, “Identifying an Appropriate Occupational Exposure Limit (OEL) for Beryllium: Data Gaps and Current Research Initiatives,” <em>Applied Occupational and Environmental Hygiene</em> 16, no. 5 (2001): 527–38.<br />
	4. D. Michaels, <em>Doubt Is Their Product: How Industry’s Assault on Science Threatens Your Health</em> (New York: Oxford University Press, 2008).<br />
	5. D. Michaels, <em>The Triumph of Doubt: Dark Money and the Science of Deception</em> (New York: Oxford University Press, 2020).<br />
	6. P. Morfeld and M. Spallek, “Diesel Engine Exhaust and Lung Cancer Risks Evaluation of the Meta-Analysis by Vermeulen et al. 2014,” <em>Journal of Occupational Medicine and Toxicology</em> 10 (2015): 31.<br />
	7. T. Bowers, “Review of Pb NAAQS Uncertainties,” Gradient Corporation, October 2, 2008, <a href="http://obamawhitehouse.archives.gov/sites/default/files/omb/assets/omb/oira/2060/meetings/792-3.pdf">obamawhitehouse.archives.gov/sites/default/files/omb/assets/omb/oira/2060/meetings/792-3.pdf</a>.<br />
	8. J. Zou, “Fueling Dissent: How the Oil Industry Set Out to Undercut Clean Air,” <em>The Guardian</em>, December 14, 2017.<br />
	9. E. Conway, “Merchants of Doubt: How a Handful of Scientists Obscured the Truth on Issues from Tobacco Smoke to Global Warming,” 2018, <a href="http://merchantsofdoubt.org">merchantsofdoubt.org</a>.<br />
	10. M. Fainaru-Wada and S. Fainaru, <em>League of Denial: The NFL, Concussions, and the Battle for Truth</em> (New York: Random House, 2013).<br />
	11. Toxic Docs, Columbia University and City University of New York, <a href="http://toxicdocs.org">toxicdocs.org</a>.<br />
	12. Industry Documents Library, University of California San Francisco, <a href="http://www.industrydocuments.ucsf.edu">www.industrydocuments.ucsf.edu</a>.<br />
	13. W. Bunn et al., “A Reevaluation of the Literature Regarding the Health Assessment of Diesel Engine Exhaust,” <em>Inhalation Toxicology</em> 16, no. 14 (2004): 889–900.<br />
	14. K. Crump et al., “Reanalysis of the DEMS Nested Case-Control Study of Lung Cancer and Diesel Exhaust: Suitability for Quantitative Risk Assessment,” <em>Risk Analysis </em>35, no. 4 (2015): 676–700.<br />
	15. E. Chang et al., “Reanalysis of Diesel Engine Exhaust and Lung Cancer Mortality in the Diesel Exhaust in Miners Study Cohort Using Alternative Exposure Estimates and Radon Adjustment,” <em>American Journal of Epidemiology </em>187, no. 6 (2018): 1210–19.<br />
	16. B. Beck, “Expert Report of Barbara D. Beck, Ph.D., DABT, ATS, ERT in the Matter of State of Minnesota vs. 3M Company,” <em>Gradient</em>, November 3, 2017, <a href="http://go.aft.org/t4w">go.aft.org/t4w</a>.<br />
	17. E. Chang et al., “A Critical Review of Perfluorooctanoate and Perfluorooctanesulfonate Exposure and Immunological Health Conditions in Humans,” <em>Critical Reviews in Toxicology</em> 46, no. 4 (2016): 279–331.<br />
	18. D. Paustenbach et al., “A Methodology for Estimating Human Exposure to Perfluorooctanoic Acid (PFOA): A Retrospective Exposure Assessment of a Community (1951–2003),” <em>Journal of Toxicology and Environmental Health, Part A</em> 70, no. 1 (2006): 28–57.<br />
	19. R. Smith, “Medical Journals Are an Extension of the Marketing Arm of Pharmaceutical Companies,” <em>PLoS Medicine</em> 2, no. 5 (2005): e138.<br />
	20. M. Konstam et al., “Cardiovascular Thrombotic Events in Controlled Clinical Trials of Rofecoxib,” <em>ACC Current Journal Review </em>11, no. 2 (2002): 29–30.<br />
	21. D. Graham et al., “Risk of Acute Myocardial Infarction and Sudden Cardiac Death in Patients Treated with Cyclo-Oxygenase 2 Selective and Non-Selective Non-Steroidal Anti-Inflammatory Drugs: Nested Case-Control Study,” <em>The Lancet </em>365, no. 9458 (2005): 475–81.<br />
	22. Michaels, <em>Doubt Is Their Product</em>.<br />
	23. Michaels, <em>Triumph of Doubt</em>.<br />
	24. S. Steele et al., “Are Industry-Funded Charities Promoting ‘Advocacy-Led Studies’ or ‘Evidence-Based Science’?: A Case Study of the International Life Sciences Institute,” <em>Globalization and Health</em> 15 (2019).<br />
	25. See, for example, D. Armstrong, “Inside Purdue Pharma’s Media Playbook: How It Planned the Opioid ‘Anti-Story,’” <em>ProPublica</em>, November 19, 2019.<br />
	26. J. Singer, <em>No Freedom Without Regulation</em> (New Haven, CT: Yale University Press, 2015).</p>
<p>[Illustrations by Brian Stauffer]</p>


  </div>
American Educator, <em>Winter 2021-2022</em><div class="sharethis-buttons"><div class="sharethis-wrapper"><div class="inner"><h5>Share This</h5><span st_url="https://www.aft.org/ae/winter2021-2022/michaels" st_title="" class="st_facebook_large" displaytext="facebook"></span>
<span st_url="https://www.aft.org/ae/winter2021-2022/michaels" st_title="Mercenary Science" class="st_twitter_large" st_via="aftunion" st_username="" displaytext="twitter"></span>
<span st_url="https://www.aft.org/ae/winter2021-2022/michaels" st_title="" class="st_sharethis_large" displaytext="sharethis"></span>
<span st_url="https://www.aft.org/ae/winter2021-2022/michaels" st_title="" class="st_email_large" displaytext="email"></span>
<span st_url="https://www.aft.org/ae/winter2021-2022/michaels" st_title="" class="st_print_large" displaytext="print"><span class="side-print">Print</span></span>
</div></div></div>
    </div>
  </div>

  
  
</article>
  </div>

  
  </div>
</div>
	  			  			  	</div>

						  <div class="panel-panel panel-col-right">
			    <div class="panel-pane pane-fieldable-panels-pane pane-vid-9442 pane-bundle-rich-text-area"  >
  
        <h3 class="pane-title">Related Articles</h3>
    
  
  <div class="pane-content">
    <div class="fieldable-panels-pane">
    
  <div class="field-rich-text">
    <p><a href="//www.aft.org/ae/winter2021-2022/miller"><strong>Using Science Education Skills to Address Controversial Topics</strong></a><br />
	By Alyson Miller</p>
<p><a href="//www.aft.org/ae/winter2021-2022/cook"><strong>Teaching </strong><strong>About Our Climate Crisis</strong></a><br />
	<em>Combining Games and Critical Thinking to Fight Misinformation</em><br />
	By John Cook</p>


  </div>
</div>
  </div>

  
  </div>
			  </div>
			
	  </div>
  
</div>
        </div>
      </div>

      
          </div>
  </div>

  <footer id="footer">
    <div class="inner">
        <div class="region region-footer-top">
    <div id="block-menu-menu-stay-connected" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Stay Connected</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/AFTunion" class="menu__link stay-connected facebook">Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/AFTunion" class="menu__link stay-connected twitter">Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/AFTHQ" class="menu__link stay-connected youtube">YouTube</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss/news.xml" class="menu__link stay-connected rss">RSS</a></li>
<li class="menu__item is-leaf leaf"><a href="/text" class="menu__link stay-connected mobile">Text Message</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://aftunion.tumblr.com/" class="menu__link stay-connected tumblr">Tumblr</a></li>
</ul>
</div>
<div id="block-aftorg-signup-components-email-signup-bottom" class="block block-aftorg-signup-components last even">

      
  <link href='https://actionnetwork.org/css/style-embed-whitelabel.css' rel='stylesheet' type='text/css' /><script>window.yepnope || document.write('<script src="https://actionnetwork.org/includes/js/yepnope154-min.js"><\/script>');</script><script src='https://actionnetwork.org/widgets/v2/form/join-us-14-2?format=js&source=widget'></script><div id='can-form-area-join-us-14-2' style='width: 100%'><!-- this div is the target for our HTML insertion --></div>
</div>
  </div>
        <div class="region region-footer-mid">
    <div id="block-block-2" class="block block-block first odd">

      
  <dl>
	<dt>Randi Weingarten</dt>
	<dd>President</dd>
	<dt>Fedrick C. Ingram</dt>
	<dd>Secretary-Treasurer</dd>
	<dt>Evelyn DeJesus</dt>
	<dd>Executive Vice President</dd>
</dl>



</div>
<div id="block-block-3" class="block block-block even">

      
  <h2 class="content-block-title"><span class="content-block-pretitle">Our</span> Mission</h2><p>The American Federation of Teachers is a union of professionals that champions fairness; democracy; economic opportunity; and high-quality public education, healthcare and public services for our students, their families and our communities. We are committed to advancing these principles through community engagement, organizing, collective bargaining and political activism, and especially through the work our members do.</p>


</div>
<div id="block-menu-menu-footer-menu" class="block block-menu last odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.theaftstore.org" class="menu__link">AFT Store</a></li>
<li class="menu__item is-collapsed collapsed"><a href="/careers" class="menu__link">Careers at AFT</a></li>
<li class="menu__item is-leaf last leaf"><a href="/privacy-policy" class="menu__link">Privacy Policy</a></li>
</ul>
</div>
  </div>
        <div class="region region-footer-bottom">
    <div id="block-block-1" class="block block-block first last odd">

      
  <p>© American Federation of Teachers, AFL-CIO.  All rights reserved.</p><p>Photographs and illustrations, as well as text, cannot be used without permission from the AFT<a href="//www.aft.org/user" id="hidden-login-link" style="color: inherit;">.</a></p>


</div>
  </div>
    </div>
  </footer>

</div>

  <script src="https://www.aft.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e452776c16","applicationID":"49507786","transactionName":"ZQBVMEAED0tUWk1ZCVxKdgdGDA5WGklYVwNtCFYKUwIESmpXVlQDbRNeAUU6EVlSXA==","queueTime":0,"applicationTime":300,"atts":"SUdWRggeHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
